eCI Shopware 5

Das eCommerce Integrator Shopware 5 Plugin.

Folgende Endpunkte stehen dir zur Verbindung mit deinem Shopware 5 Onlineshop zur Verfügung. Bitte wähle einen aus, um mehr über den Funktionsumfang der Verbindung zu erfahren:

Kompatibilität

Die aktuelle Version des eCI Shopware 5 Plugins ist mit folgenden Systemen und eCI Apps kompatibel.

Shopware 5.4 bis 5.6.9
eCI Apps
  • eCI JTL-WaWi 2020.9.1
  • eCI Steps Business Solution 2020.9.0

Details und Kompatibilitätsmatrix

eCI Shopware 5
eCI Plugin zum Anschluss deines Shopware 5 Onlineshops an eine eCI App.

34,00 €*

monatlich