eCI JTL-Wawi

Die eCommerce Integrator App für JTL-Wawi.

Folgende Endpunkte stehen dir zur Verbindung mit deiner JTL-Wawi zur Verfügung. Bitte wähle einen aus, um mehr über den Funktionsumfang der Verbindung zu erfahren:

Kompatibilität

Die aktuelle Version der eCI JTL-Wawi App ist mit folgenden Systemen und eCI Plugins kompatibel.

JTL-Wawi 1.5.41.1
eCI Plugins
  • eCI Magento 1 2020.9.1
  • eCI Magento 2 2020.9.0
  • eCI Shopware 5 2020.9.1
  • eCI Shopware 6 2020.9.1 (EB-Version, ab erste April-Hälfte)

Details und Kompatibilitätsmatrix

eCI JTL-Wawi
eCI App für JTL-Wawi zum Anschluss von eCI Plugins.

45,00 €*

monatlich